HELP2606
30.08.2022 00:26

Составить программу вычисляющую значение функции у=a*a +3a+1 при вводимом.значении a на паскале

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
agusin813
24.04.2020 04:09
Program chisla25;
uses crt;
var
a,y:integer;
begin
writeln('введите число');
readln(a);
y:=a*3;
a:=a*a;
y:=a+y;
y:=y+1;
readln(y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота