MimINL
28.11.2021 18:38

Составить программу вычисляющую площадь полной поверхности куба со стороной а=4 см

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
usokolova071
26.08.2020 07:06
S куба=6а²=6 × 4²= 6×16 = 96 см.
0,0(0 оценок)
Ответ:
ник4898
26.08.2020 07:06
#include <iostream>
using namespace std;

int main() {
    int a;
    cin >> a;
    cout << 6*a*a << endl;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота