snkashleva133
28.11.2021 18:38

Составить программу вычисляющую объем конуса если вводятся с клавиатуры его радиус и высота

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ishnlv
24.04.2020 03:56
Var r,h,v:real;
begin
writeln('Радиус: ');
readln(r);
writeln('Высота: ');
readln(h);
v:=pi*h*r*r/3;
writeln(v:0:2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота