Войти
Регистрация
Спроси ai-bota
gasanova683
30.12.2022 05:08
Составить программу на языке паскаль,чтобы на экран вышла таблица: 11111 12221 12221 12221 11111
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
иоргерлпщпл
18.08.2022 15:54
Создайте алгоритм и постройте блок-схему для подсчета всех положительных чисел....
gevochki
10.07.2022 05:00
Опишите основные свойства информации....
mamatvoeymamy
23.03.2022 04:25
Перечислите основные виды информации. охарактеризуйте их. примеры использования каждого вида....
Arina5751
14.03.2023 09:49
Мне нужна , сижу на работе уроке...
123456на
05.10.2020 02:09
1. что такое цикл? 2. в каких случаях программа зацикливается? 3. как выйти из зацикливания? 4. когда при решении используется цикл с параметром....
iliacska
24.11.2020 20:04
Жоба интерфейсін құру мақсаты қандай?...
pula04
17.11.2021 07:01
2. Сформулируйте алгоритмы а) вычисления среднего арифметического двух чисел;б) вычитания однозначного числа из двузначного;в) умножения двузначного числа на однозначное;г)...
kekngh
04.05.2023 12:08
СОР ПО ИНФОРМАТИКЕ ЗАДАНИЕ 1 Установите последовательность действий работы в Python № ДЕЙСТВИЕ FileNew file RunRun module(F5) Python X.XIDLE(Python X.X 32/64 bit)...
cat2522
17.07.2021 19:14
5. Сопоставьте я Используется дляобеспеченияпредназначена дляДля набораиредактированияИСХОДНЫХКОМПИЛЯЦИИВЫЗОва всех другихKOMNOHÉHTOBBERYпроектов изИСХОДНЫХ КОДОВТЕКСТ...
shevchenkok1
01.05.2021 12:08
N раз вывести слова Hello python...
Ответ:
4ae444ka
24.04.2020 03:23
Program tab;
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.
Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота