abramson228
13.03.2021 23:26

Составьте программу, определяющую, пройдет ли график функции y=5x^2-7x+2 через заданную точку с координатами (a,b)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Dacha07K
08.09.2020 19:53
Var
   a, b: integer;
begin
   readln(a, b);
   if b = 5*a*a - 7*a + 2 then
      writeln('Пройдет')
   else
      writeln('Нет');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота