Войти
Регистрация
Спроси ai-bota
JR123
25.11.2020 11:43
Напишите программу суммы двух чисел а)с оператора присваивания б)с оператора ввода
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Мигает333
11.01.2021 22:54
Дан портрет учёного. Выбери его изобретение EDSAM EDSAC EDSAV EDSAN...
эльвиракримченкова
27.11.2021 00:07
Выбери ответ. Природные ресурсы — уголь хром золото диссертации...
svesda2
12.03.2023 16:58
Производится звукозапись музыкального фрагмента в формате стерео (двухканальная запись) с частотой дискретизации 32 кГц и 32-битным разрешением. Результаты записываются...
Информатик111111
26.07.2020 20:37
Расположи в хронологическом порядке. (Впиши порядковый номер в окошко)....
ПомидоркаЛ
15.09.2021 19:14
Выбери верный ответ. Информационный кризис, проявляется в следующем: возникает слишком малое количество избыточной информации (так называемый информационный шум ),...
Mawa1993
03.06.2020 03:08
Выбери правильный ответ. Для работы с интернет-ресурсами библиотекам важна классификация по следующим признакам: 1. По доступа периодически обновляемые ограниченный...
zhekabigboss
04.06.2020 10:30
Объясните : От разведчика было получено сообщение: 100010101111001 В этом сообщении зашифрован пароль - последовательность русских букв. В пароле использовались только...
scattdipsizeoya3gc
02.11.2020 00:51
Напишите код html-страницы. Имя страницы - зачет В тело документа поместите следующую инфомацию: Заголовок первого уровня, по центру - Дифференцированный зачет по...
dazz4
02.11.2020 00:51
Составить таблицу результатов по блок схеме...
Кет1235
05.01.2020 03:49
Что обеспечивает IP протокол?...
Ответ:
pavlov0202
20.08.2020 11:24
B:=1+3;
writeln (' введите b');
readln;
0,0
(0 оценок)
Ответ:
glebsemenov86
20.08.2020 11:24
A)
#include <iostream>
using namespace std;
int main() {
int a, b,s;
cin >> a;
cin >> b;
s = a+b;
cout << s << endl;
}
b)
#include <iostream>
using namespace std;
int main() {
int a,b;
cin >> a;
cin >> b;
cout << a+b << endl;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота