ulyanatretakova
10.02.2021 07:55

Напишите программу на pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
edsrghhythg
05.10.2020 01:16
Var a: ineger;
begin
write('Введите возраст: ');
read(a);
if a>=18 then writeln('Это ребенок');
else writeln('Это взрослый');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота