dudich97
12.08.2022 11:58

1. составьте программу, которая проверяет, входит ли буква «w» в текст (ответ должен быть «да» или «нет». 2. удалите из текста все цифры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Ujwy
05.10.2020 00:38
#include <stdio.h>
#include <string.h>

void main() {
    char a[] = "Award";
    if (strstr(a, "w")) {
        printf("TRUE");
    } else { 
        printf("FALSE");
    }
    getchar();
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота