sonia81
16.01.2022 03:27

Напишите программу возведения числа в седьмую степень за четыре операции! pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
RADIUM24
26.08.2020 01:54
Program kek;
var x:real;
Begin
readln(x);
x:= sqr(x)*sqr(x)*sqr(x)*x
writeln ('x в седьмой степени равно  ', x);
end;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота