Rivergeenger
23.02.2023 17:37

Вычислите |x|+x^5, если x=−2. , составьте программу в паскале с блок-схемой надо

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
LERA13511
05.10.2020 00:25
Program n1;
var x, y: real;
begin
x=-2;
y=abs(x)+exp(5*ln(x));
writeln(x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота