Войти
Регистрация
Спроси ai-bota
Lollital
20.05.2021 21:53
24 . даны три числа. составьте программу,которая вычисляет кубическую степень отрицательных среди этиз чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ангелочек350
02.01.2021 18:42
Исполнитель Чертёжник перемещается на координатной плоскости, оставляя след в виде линии. Чертежник может выполнять команду Сместиться на (а, b) (где а, b — целые...
parol123456
19.03.2023 02:14
Ученик решает задачу нахождения периметра прямоугольника. Определите входные и выходные данные....
дэдшотер
01.11.2020 01:56
Язык программирование C#. Составить процедуру для выполнения расчетов функции, значения задавать в диалоге с использованием метода Console.ReadLine() Из этой Практической...
rauf2007
02.08.2021 22:43
Из 35 билетов выигрышными являются 4, какова вероятность того что среди 6 билетов взятых наугад 2 выигрышных Дайте ответ с пояснениями....
влад2133
20.11.2022 11:47
Как сделать переход на другую страницу в чтмл как в книге...
RomanenkoAA
28.12.2020 12:10
3. Вычислить значение выражений по формулам (cos x/число пи-2x)+16x*cos(xy) -2Написать на Pascal...
Александра142000
10.07.2022 00:00
Выбери верно заданный диапазон.D1^K661D:66K1:66D1:K66D1:66...
jfksbsj
17.12.2022 12:31
Найти минимальный элемент массива а(20) и записать вместо него число 50. basic...
ugifhuf
23.01.2021 17:55
Сколько оттенков серого существует в системе rgb режим true color?...
yusdanila
09.03.2022 09:14
Проанализируйте схему, на следующем ри- сунке, и выпишите формулу для функции f:...
Ответ:
svredinova98
04.10.2020 23:02
Var
a:array [1..3] of integer;
i:integer;
begin
for i:=1 to 3 do read(a[i]);
for i:=1 to 3 do
if a[i]<0 then write(a[i]*a[i]*a[i],' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота