Войти
Регистрация
Спроси ai-bota
Alikhan666
03.05.2021 03:17
Составить программу, которая выводит на экран результат целочисленного деления заданного целого числа на 2, если оно чётное
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
мод7
27.06.2021 02:31
Работа в паскале в группе n студентов вводя по три оценки каждого студента подсчитать число студентов имеющих оценок 2...
zhludovaanasta
29.09.2022 07:05
Представьте школьную библиотеку как смешанную систему. Каковы в ней материальные и нематериальные объекты? За счёта чего достигается системный эффект ?...
Qwerty23459484
23.07.2022 08:31
Доказать справедливость первого ¯(А∨В)=¯А∧¯В и второго ¯(А∧В)=¯А∨¯В законов де Моргана, используя таблицы истинности Упростить логические выражения: (А∨¯А)∧В А∧(А∨В)∧(В∨¯В)...
LOVEe12
08.06.2020 14:58
Какой строки не существует в окне текстового редактора MS Word? а) строка состояния б) строка заголовка в) строка настройки...
ggg290
14.03.2022 03:08
С клавиатуры вводится строка содержащая предложение или несколько коротких предложений.Составьте программу которая каждый пробел заменяет символом визуализации пробела(•)...
melesineduard
06.09.2021 09:47
С клавиатуры вводится строка состоящая из предложений разделяемых точками.Составьте программу выполняющую следующие форматирования:первое слово в предложении должно начинаться...
vvashr
14.05.2021 20:09
Android dasturlash uchun qaysi dasturlash tili qulay va oson?Va nima uchun?...
angelinaardasheva
18.09.2022 07:21
Параллелепипед бетінің көлемі мен ауданын есептейтін процедура жазыңдар...
VIRUS00000
14.04.2020 21:18
Пригадайте бо знайдіть в інтернеті назви планет сонячної системи створіть список автозаповнення з назвами планет...
DMN1111
15.04.2020 13:03
ИНФОРМАТИКА 9 КЛАСС Язык PHYTON Задание смотреть во вложении...
Ответ:
Ника260406
31.08.2020 16:51
Var c:integer; Begin c:=c mod 5; Writeln(c*c); End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота