Войти
Регистрация
Спроси ai-bota
galuhlulia
03.02.2021 21:01
Написать программу в паскаль: в велогонке принимают участие двое велосипедистов. скорость первого 35 км/ч, скорость второго 30 км/ч. определить насколько позже второй велосипедист приедет к финишу, если длина дистанции 420 км.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
LELEGEG
18.06.2021 17:35
(5 5) (5 5) =100 как решить ето ришения...
odinokylk777
18.06.2021 17:35
Вцветовой модели rgb графического редактора установлены следующие параметры цвета: 127, 127, 127. какой цвет будет соответствовать этим параметрам?...
mozhena2000
18.06.2021 17:35
Вклассе n- учеников по контрольной получили a- пятерок , b- четвёрок , c- троек .найти процент a,b,c...
kwjeps
18.06.2021 17:35
Определите закономерность и продолжите ряд пятью последовательными числами. в ответе числа нужно расположить в порядке их следования, слева направо. 16, 12, 15, 11, 14, 10…...
Lerosha14
27.10.2021 08:09
По паскалю! даны два целых числа. верно ли, что они заканчиваются на одну и ту же цифру?...
Veroni4ka7090
27.10.2021 08:09
Составьте алгоритм с которого можно определить является ли треугольник с заданными длинами сторон а, в, с равносторонним...
Александр12345678911
27.10.2021 08:09
Найти среднее арифметическое трех чисел a,d,c. на языке паскаля...
вано139
27.10.2021 08:09
Влесу живут 5 гномов.известно,что ворген старше эльфа ,таурен младше блада ,ворген старше дренея и блад младше дренея.как зовут старшего гнома?...
bua20
04.10.2021 04:16
Последовательно вводятся целые числа. количество их заранее неизвестно. найти наименьшее из введенных чисел. на с++...
rusleon
20.12.2022 17:35
Примеры таблиц которые вы использовали в школе встречали в повседневной жизни...
Ответ:
0967252250
04.10.2020 22:20
Var a,b:real;
begin
a:=240/35;
b:=240/30;
writeln(b-a,' часов');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота