marina22190
24.05.2021 18:41

40 ! есть добрые люди, заранее : составьте программу, проверяющую, верно ли утверждение, что введенное вами целое число делится без остатка на 3.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sstadina9
02.08.2020 16:47
program Checker; uses crt; var Digit:integer; begin   write('Enter digit:');   readln(Digit);   if Digit mod 3=0 then writeln('This digit is divisible by 3!')   else writeln('This digit is not divisible by 3!');   readln; end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота