Queen102938
11.06.2022 13:55

Склавиатуры вводится трехзначное число. составить программу которая найдет разность цифр этого числа, стоящих в позиции единиц и сотен.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
tlplusp02d7u
25.08.2020 23:56
Var
  a: integer;
 begin
  readln(a);
  write(a mod 10 - a div 100);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота