1205223
11.03.2022 16:39

Составить программу вычисления произведения чисел от 10 до 15.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vanyu2312122
04.10.2020 20:03
Var p, i: integer;
 begin
  p := 1;
  for i := 10 to 15 do
   p := p * i;
  write(p);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота