Наталья999111
08.07.2021 18:49

15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и выводом на экран монитора значения их выражения

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
helpmy123
25.08.2020 23:44
значения их выражения? Думаю, речь идет о произведении
Итак, ниже даю исходный код этой программы, но думаю, что на сайте автоматически уберется перенос строки, поэтому добавлю скриншот, чтобы было понятно, как код должен выглядеть
program a1;  begin;    var a, b, c: integer;    writeln('Введите первое число'    );    readln(a);    writeln('Введите второе число');    readln(b);    c:=a*b;    writeln('Произведение чисел равно: ', c);
    readln;   end.    
15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и вы
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота