Войти
Регистрация
Спроси ai-bota
BrainNotBrain
14.10.2022 14:11
Написать программу, которая по заданным четырем значениям находит max(min(a,b),min(c,d))
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Tess85
22.05.2023 00:41
Определите мощность алфавита, если объем сообщения 5 кбайт и сообщение содержит 5120 символов.информатика 7 класс. ...
Ilya1111910
17.10.2022 13:15
Напишите структурную схему с указанием какой-либо военной машины или робота или дрона либо другого механизма использующего ии...
Элеонора335564
04.03.2020 17:13
Сообщение на тему устройства вывода информации...
Anastasia05021
10.09.2020 16:18
После обучения архимед и эратосфен переписывались еще много лет. определить, сколько денег нужно заплатить за отправку бандероли в древней греции, если известно, что за бандероль...
qnorri
03.07.2020 02:18
Program o_0; var i: integer; a: array [1..10] of integer; begin for i: =1 to 10 do a [i]: =random(11); for i: =1 to 10 write (a[i], ); end. в чём ошибка?...
Killjoy008
25.10.2022 11:27
Составьте блок схему . дано натуральное число n. определить процент чисел равных 5...
Cociheyuajnqhvedoxbs
17.12.2021 22:00
Вклассе 1111(2) девочек и 1100 (2) мальчиков. сколько учеников в классе?...
Sasha190507
10.01.2023 09:48
Какое из указанных чисел является а) наибольшим; б) наименьшим? 1101111(2), 605(8), 3d(16)...
Alinaakconova9
19.11.2022 06:39
Вобщем, нужно используя функции mod и div составить программу по нахождению суммы трехзначных чисел, у которых первая и последняя цифры имеют одинаковое значение. и написать отдельную...
mitioglodima81
24.10.2020 17:55
Вывести на экран нечетные числа не превышающие 120 и подсчитать из количество. в pascal 9 класс...
Ответ:
Sofya768Miller
04.10.2020 17:29
...........................
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота