Войти
Регистрация
Спроси ai-bota
safaannainfinity
17.11.2022 10:10
Составьте программу, выводящую true если высказывание истинно и false, если ложно: сумма двух чисел, введённых с клавиатуры кратна 3
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
karas14
13.01.2021 09:17
вопросы вопросы четыре, 5 ...
LOL8KEKYC
27.06.2021 21:26
Какие из операций можно проводить над строками...
MagicalBiology
29.07.2020 01:47
1)Что такое система счисления?2)Какие виды систем счисления вы знаете?...
abdigalikova1708
04.09.2020 19:25
Переведите числа в десятичную систему счисления а) 1001012 б) 2110068 в) 10101012 г) 342608 д) 57610 е) 22638 ж) 10012 д) 34410 е) 1288...
Nastya162005
17.08.2020 19:57
Написать эссе на тему Интернет...
Aigerim735
09.10.2021 11:27
ПОДТВЕРДИТЕ НЕВЕРНО ИЛИ ВЕРНО...
Антон1700
11.11.2020 10:34
1.Запишите прямые коды десятичных чисел в однобайтовом формате: а) 64 б) 58 в) 72 г) -96 2. Запишите двоичные числа в дополнительном коде: а) 1010 б) -1001 в) -11 г) -11011 3. Переведите...
Котенок050402
09.06.2023 04:09
Дурыс тужырымды тауып бериниздерши! Отиниш...
МейнКун05
17.07.2022 23:44
1. Перевести числа из 10 в 8 систему счисления 62 93 2. Перевести числа из 10 в 2 систему счисления 25 34 3. Перевести числа из 10 в шестнадцатеричную 56 49 4. Перевести числа из...
Eva27092006
04.02.2022 14:52
с информатикой!:( 1.) Какие из средств защиты информации направлены на защиту оборудования? Аппаратные Физические Организационные Программные 2.) Федеральный закон о персональных...
Ответ:
matveq888
29.05.2020 16:52
var a,b:integer;
begin
read(a,b);
if (a+b) mod 3=0 then
writeln('True') else
writeln('False');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота