Войти
Регистрация
Спроси ai-bota
ekimmail631
10.12.2020 18:40
Склавиатуры вводят строку и слово.составьте программу которая вставляет в строку заданное слово.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
шунгит
18.08.2020 03:35
Разработать проект собственного приложения согласно выбранному варианту базы данных: по учёту мебели организации....
Lirki
21.07.2022 08:02
Створіть новий файл Python. Підключіть відповідний модуль та створіть вікно зеленого кольору, з розмірами 500х600, та заголовком Вікно 1 . Створіть новий файл, що відкриває...
Alla11111111111
05.02.2022 05:06
Створіть проект при роботі якого користувач буде вводити безпеки та дійсних чисел а на виході потрібно отримати із чисел округлених до цілих(програмування пайтон) ДУЖЕ ТРЕБА...
NaightMar
15.03.2020 11:33
Дано двузначное число N . Если сумма цифр этого числа четное, то вывести 1, иначе 0. Написать код программы по готовой блок-схеме. *...
DashaPOPOVA000000
09.06.2023 02:44
Основные отличия алгоритма от задачи...
toteara1
24.12.2020 19:28
Көмектесінізші өтініш 5 класс информатика...
LenaED
08.03.2020 00:24
На Python Осуществить циклический сдвиг элементов матрицы размером m * n (m строк x n столбцов). Сдвиг выполнить вправо на k элементов таким образом: элементы первой строки...
Psix73
17.10.2021 09:09
Зроби три архіви: лише текст, лише картинки чи відео, змішані. Подивися, які файли краще стискаються. Спробуй використати різні архіватори і розпиши детально, для чого потрібні...
ева514
28.01.2020 01:06
Часть дорожки, предназначенная для хранения группы из 512 байт называется · дорожкой · сектором · ячейкой · контроллером · кластером...
Aki1Nozomi
12.07.2022 12:40
Сформировать одномерный массив из 6 целых чисел,элементы которого вводятся с клавиатуры.подсчитать среднее арифметическое элементов с нечетными номерами....
Ответ:
LilllOOo
04.10.2020 16:52
Var stroka,slovo:string;
begin
writeln('Ведите строку: ');
readln(stroka);
writeln('Ведите слово: ');
readln(slovo);
stroka:=stroka+' '+slovo;
writeln('Строка: '+stroka);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота