ghvcn
06.03.2020 13:24

Составьте программу, выводящую на экран нечётные числа от 1 до 50 в порядке убывания

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
astratovamaria
04.10.2020 13:38
For(int i=50;i>1;i--)
{
if ((i % 2) >0 )
cout <<i<<";"<<endl;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота