unknown2015
01.01.2020 10:45

Информатика составьте программу, которая выводит квадрат чисел в диапозоне от 5 до 10. .. осталось 20 мин.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ekaterinaefimenko16
04.10.2020 11:53
Var
    i: integer;

begin
    for i := 5 to 10 do
        writeln(i * i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота