olga000064
11.03.2023 06:35

Написать программу которая может подсчитать количество различных чисел. паскаль. числа !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
орпна
04.10.2020 10:52
//PascalABC.Net 3.1 сборка 1200
begin
    var a := ArrRandomInteger(10, 0, 10);
    Println(a);
    writeln(a.Distinct().Count);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота