Составьте программу которая проверяет делится ли на 7 данное целое число n

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
yuliya19999
04.10.2020 10:36
Var
    n: integer;

begin
    readln(n);
    writeln(n mod 7 = 0);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота