Войти
Регистрация
Спроси ai-bota
mishkateddi19
22.07.2020 20:54
23 дано количество секунд. перевести секунды в минуты и секунды паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
anisimovaanech
12.03.2022 06:20
Распечатать в столбик таблицу умножения чисел от 1 до 10 на 0.8...
Eclipse2345
12.03.2022 06:20
На магнитофоне 16 клавиш. сколько различных сигналов можно подать магнитофону, нажимая клавиши? сколько бит будет содержать один такой сигнал?...
НуриманН
27.02.2020 13:43
Составить программу вырезки из слова моделирование слова мода , лидер , дом ...
софи253
22.02.2023 14:13
Информатика 10-11 класснарисуйте логическую схемудля следущего логичес...
MihailoMK
25.06.2020 09:23
Какие основные режимы работы возможны с гис типа карта города?...
ехпдищпшмщил
25.06.2020 09:23
Нужно ! вывести сумму элементов арифметической прогрессии заданной началом (a), концом (z) и количеством элементов (n) на с++...
Dobrota2017
11.09.2020 08:43
Переделать этот код под текстовый файл с числовыми данными var i,min,max: integer; a: array[1..70]of integer; begin for i: =1 to 70 do begin a[i]: =random(100); write(a[i],...
esedova61p0apim
05.06.2022 00:11
Составить алгоритм и программу к задаче: Вычислить сумму квадратов всех четных чисел, не превосходящих N, введенного с клавиатуры выслать решение задачи (блок-схему и программу...
trololoshka25
27.03.2022 19:43
только E- АВ-снования трапеции ABCD, точка Е-середина стороны ВС. На средней линии трапеции выбрана точка так, что CDFE- параллелограмм. Известно, что SABCD= 38 см2 и Scdfe=...
jvhhvcx
27.03.2022 19:43
с казактили 47 бет 10 жаттыгу...
Ответ:
Springtrap222134124
04.10.2020 10:24
Если нужно изменить\дополнить\пояснить пиши.
var a:integer;
begin
readln(a);
writeln(a div 60,'мин ',a mod 60,'сек')
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота