Войти
Регистрация
Спроси ai-bota
максим1716
07.06.2021 01:52
Напишите программу в паскаль, к . вычислите разность двух чисел a и d без использования операции "-"
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Mashyanova2016
25.09.2021 13:08
Как называется количество различных цифр, составляющих алфавит системы счисления? В поле ответа введите слова строчными буквами через один пробел между словами....
viktoriyakluch
17.11.2022 08:25
1. А меньше -1 или больше 1 2. А больше 0 и не равно 10. 3. Каждое из чисел a, b положительно 4. Только одно из чисел a, b кратно 7 5. Хотя бы одно из чисел a, b, c является...
elank
27.02.2023 10:28
Запишите числа в порядке убывания 0001 в двоичной системе,4321 в пятеричной системе,18b в шестнадцатеричной системе,0,347 в десятеричной системе...
JackMix
24.06.2021 11:22
Для оплаты телефонных разговоров действуют два тарифа: обычный и льготный. льготный тариф действует в выходные дни (они имеют номера 6 - суббота и 7 - воскресенье), а также в...
charaX
07.07.2020 05:21
Всистеме программирования pascal abc составьте программы для создание изображение с использования процедуры.(рис 3.4) сорочно ...
6Анна111111111111111
27.02.2023 01:56
Задача на pascal abc.Известно, что некоторые бактерии размножаются каждые три минуты, разделяясь на две. Однако не все бактерии доживают до трехминутного возраста. Каждую минуту...
karrygreenk
18.08.2020 14:22
Задача разрешение монитора составляет 1280 х 1024 пикселей, глубина цвета -- 256 цветов. Определите необходимый объём памяти, для представления пятиминутного фильма....
krmax2002p0bwab
14.06.2020 22:50
Бухарский Эмират количество...
айдын23
10.12.2021 19:19
в питоне Написать программу, которая после введения возраста отвечат на три во Можно ли вступать в брак 2. Можно ли получить водительские права 3. Можно ли покупать алкогольные...
megachiglakov
30.06.2022 09:27
Как называется этот инструмент?...
Ответ:
bazhin789bazowzpsb
04.10.2020 10:19
Var
a,b:integer;
begin
Read(a,b); Write(a+(b*(-1)))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота