Войти
Регистрация
Спроси ai-bota
Nurzhan2207
31.07.2022 12:02
Составьте программу вывода на экран "столбиком" четырех любых чисел. через паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ladyplahtiy
19.06.2020 09:54
каким должно быть расстояние между монитором и гоазами 50-60 см у меня времч идет это сор...
ilyawifiilyap00qfm
21.05.2020 22:45
Построить блок-схему нахождения значения функции y(x)=2x в квадрате+1, x=10.1...
ОляКatschanjukolaola
21.05.2020 22:45
Построить алгоритм нахождения среднего арифметического трех произвольных чисел....
Дианочка140
21.05.2020 22:45
Сколько разрядов понадобится, чтобы закодировать 250 символов?...
kuznetsovapoli
18.01.2022 20:12
Как называлась первая программа электронной таблицы, разработанная в 1979 году? Варианты ответовVisiCalcКалькуляторExcelOffice CalcВопрос 2Как назывыается программа для работы...
edkot
02.05.2020 12:37
ТЫК СЮДЫ❤️ Восстановите IP-адрес компьютера...
Sterl
05.04.2023 04:18
Определите, может ли кирпич, имеющий форму прямоугольного параллелепипеда с ребрами a, b, c, пройти через прямоугольное отверстие со сторонами x и y(при этом стороны параллелепипеда...
Dirolling
05.04.2023 04:18
Что такое робот(информатика).тема алгоритмы и исполнители...
KeeRuSha
05.04.2023 04:18
Продолжите фразу - сообщение может пополнить знания человека если...
vikatisenko1
27.10.2021 15:40
Поставьте знак ударения в следующих словахГазапровод, столяр, позвонит, киламетр...
Ответ:
antonovakate2006
04.10.2020 09:43
Var
i: integer;
begin
for i := 1 to 4 do
writeln(Random(10));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота