LexaCR7
04.12.2020 18:23

Составьте программу нахождения суммы чисел третьего десятка( паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ra1si1ka1
02.08.2020 12:46
Var
    i, s: integer;

begin
    s := 0;
    for i := 30 to 39 do
        s := s + i;
    writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота