славик55
10.07.2021 14:47

Составьте программу, которая находит сумму нечетных чисел и произведение четных чисел в диапазоне от 20 до 35.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
aleksminaev
25.08.2020 22:09
Var a,b,sum,sum2:real;begin a:=21;b:=31;sum2:=1;repeatsum:=sum+a;sum2:=sum2*a;end;writeln(sum,' ',sum2);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота