nikolesyas
14.06.2022 03:48

Написать программу для нахождения суммы чисел от 1 до 10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kategys
04.10.2020 09:07
Вот паскаль:

var i,s:integer;
begin
for i:=1 to 10 do
s+=i;
write(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота