Войти
Регистрация
Спроси ai-bota
marshall229
12.03.2020 19:34
Напишите программу паскаль (с использованием цикла for), которая выводит на экран цифры в обратном порядке – от 10 до 1.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
цыпабезума
06.01.2021 10:16
Для измерения силы используют...
Direx1337
26.02.2022 14:23
Какие виды графики вы знаете?что изображено на рисунках? чем они отличаются от 2d изображений...
Участникзнаний13
27.07.2021 05:08
Скорость передачи данных по некоторому каналу связи равна 256 000 бит/с. передача файла через это соадинение занла 1,5 мин. определите размер файла в килобайтах. укажите,...
llkk2003
27.07.2021 05:08
Какая кнопка является одним из главных элементов операционной системы 4 буквы....
tranatar
27.07.2021 05:08
1. сколько символов содержит сообщение записанное с 256 символьного алфавита если объем его составил 1/64 часть мбайта? 2. сообщение занимает 2 страницы по 60 строк...
0000094
25.05.2022 06:17
Вводятся х и y. если хотя бы одно из этих чисел положительно, то найти их произведение. иначе – найти их сумму. и желательно блок схему...
26090204A
02.07.2020 08:55
Что является самым важным в процессе программирования?Приведите пример...
annatiko1984
31.07.2020 11:47
Для узла с IP-адресом 76.155.48.2 адрес сети равен 76.155.48.0. Для скольких различных значений маски это возможно? Два узла, находящиеся в разных подсетях, имеют...
alina15299
13.12.2021 07:06
Вот алоеша37шоаопаааапруш3...
РУСЛАН113228
12.04.2022 09:12
Для проведения эксперимента создаются изображения содержащие случайные наборы цветных пикселей. В палитре 65 536 цветов размер изображения - 640*480 пк, при сохранении...
Ответ:
daleroks
02.08.2020 12:21
Var i:integer;
begin
for i:=10 downto 1 do
writeln(i);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота