Jek15
27.12.2022 06:47

1. составьте программу вывода на экран таблицы умножения на 3 (от 0 до n). исходные данные (n ) вводятся с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
аянаайши
04.10.2020 08:22
Var n,i:integer;
begin
readln(n);
for i:=0 to n do
writeln('3 * ',i,' = ',3*i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота