Рудиковичный
13.09.2022 06:09

Составьте программу вывода на экран значений функции y=(x+2)/(x-3) для значений x от 4 до 15. предусмотрите вывод на экран значений функции с двумя знаками после запятой.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
настя7598
29.05.2020 09:53

Объяснение:

program xxx;

var y,x:real;

begin

read (x);

y:=(x+2)/(x-3);

writeln ('y=',y:0:2);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота