MineLoL1
14.10.2022 08:48

Вpascal abc составить программу: вводится слово. определяется, заканчивается-ли это слово на "ра". если слово заканчивается на "ра" - дописать к нему в конце "л" и вывести его значение на экран. если слово не заканчивается на "ра" - вывести его на экран.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
N30032004
04.10.2020 07:36
Не совсем понял, какое слово нужно вывести на экран..
public class MainClass
{
public static void main (String[]args)
{
System.out.println("нужное слово");
}
}
Извиняюсь, если что-то неправильно..Это должно быть Pascal или Java..
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота