starkoviv23
26.06.2022 04:39

Написать программу печатающую числа от 4 до 9 и рядом с каждым из них-его квадрат.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DEM0KRAT
04.10.2020 06:46
Var i:integer;

begin
for i:=4 to 9 do
writeln(i,' ',i*i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота