Войти
Регистрация
Спроси ai-bota
alimbekoffniki
28.06.2022 03:33
C++ 2. задан числовой массив а[1: m, 1: n]. составить программу поиска элемента массива, который является наибольшим из отрицательных чисел расположенных в строках.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Деструктивный
03.01.2023 00:55
Вдвумерном массиве заменить все четные элементы на их квадраты, а нечетные удвоить...
dog126
07.04.2021 19:49
Почему исходным материалам большую роль при создании сайта?...
jfksbsj
03.11.2021 07:46
Подскажите алгоритм отражение от стен треугольника HTML CSS...
артем1488337
07.04.2023 00:21
грозит ли правильной работе RS-триггера эффект гонок, дребезга и залипания контактов? Нужен подробный ответ...
гульнар20091
24.09.2021 23:47
2. Опишите следующие массивы в разделе описания переменных, предварительно записав, что дано: А) массив С размерностью 13, элементы которого целые числа из промежутка...
Кириджа114
21.12.2021 17:23
информатикаНадо решить блок схему вариант номер 9...
спирина1
03.03.2021 14:43
Всем привет, нужен перевод с Паскаля на КуМир. Program dsadas var i,l,h,g: integer; A: Array[1..101] of integer begin For i:=1 to 100 do begin l:=random(41)-20 A[i]:=4...
MoonLoveYou
04.08.2022 22:14
Информатика 7 класс нужно Постройте логическую схему, соответствующую логическому выражению, и найдите значение логического выражения: 1) F=AvB&¬C, если A=1,...
Dashaandreevna1982
11.02.2022 15:42
составить блок-схему!Program abc;Var i: integer;a, b: string;BeginWrite( Введите своё имя: );Readln(a);Write( Введите свою фамилию: );Readln(b);For i:=1 to 10 do...
yakymov
23.07.2022 01:32
1. В чем преимущества и недостатки внутристраничных,внутрисистемных и межсистемных гиперссылок?2. Изучите дополнительные материалы, определите сходствои различие...
Ответ:
AndreyDixord
04.10.2020 06:26
///////////////////////////////////
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота