Войти
Регистрация
Спроси ai-bota
TeReNoRi
11.01.2023 10:21
Составить программу, решающую следующую : вычислить длину окружности l и площадь круга s одного и того же заданого радиусв r
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
НИЗНАЙКА2006
27.05.2020 17:11
Информационный объём сообщения 4 килобайта. Алфавит, символами которого записано это сообщение содержит 256 символов. Сколько символов в сообщении?...
12345657934
28.03.2021 23:36
Определить информационный объем картинки размером 6Х5 дюймов, при разрешении 600 dpi и количестве цветов !...
3AKBACKA
06.04.2021 00:37
Создать программу в c++ скорость бегуна: определить время прохождение на маршруте из 5 этапов(5 массив) случайными числами (минуты, от 1 до 100).в конце проверить...
Иван55551
17.09.2021 02:09
Пострайтесь сделать всё правильно)...
Anonimka89
31.12.2020 10:48
1. что из этого не является примером полезных информационных систем? а)информационные системы, ускоряющие потоки товаров б)информационные системы по снижению издержек...
просто346
03.09.2021 11:55
Дано цілі числа a та b. вивести результат і хід обчислень суми, різниці, добутку, частки цих чисел...
Trolololo09
30.12.2022 09:08
КА Тэставая работа. 8 клас. Голасам душы і сэрца. Лірычныя жанры. Варыянт 1 1. Што, на тваю думку, з явілася вытокам, крыніцай паэзіі: а) народныя казкі, б) міфы,...
veno1
30.12.2022 09:08
СН3-СН3-СН-СН-СН3-Н3С-СН2 назваю сполуки надо до 15:10 25.11.21...
Derety11
02.09.2020 01:42
Конспект по английскому языку 8 класс грамматика модуль надо...
Dasha7011
02.09.2020 01:42
В чем уникальность устного творчества казахов 18 века. Написать эссе на 80-90 слов....
Ответ:
pashapasha12345
04.10.2020 06:16
Var r,L,S:real;
begin
read (r);
L:=2*3.14*r;
S:=4*3.14*r*r;
write('длина...=',L);
write('площадь...=',S);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота