Войти
Регистрация
Спроси ai-bota
Асылхан12357399393
10.02.2021 12:40
Создайте программу,которая определяет: 1)символ для кода 200. 2)код для символа ' ',(пробел)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Маха1437
05.02.2021 03:46
У исполнителя Сигма две команды, которым присвоены номера: 1. прибавь 1; 2. раздели на b (b — неизвестное натуральное число; b ≥ 2). Выполняя первую из них, Сигма увеличивает...
nastyakorova664
06.07.2022 19:34
Во Для того, чтобы вывести сообщение Привет, мир! на экран в среде программирования КуМир, необходимо набрать:Укажите правильный вариант ответа:1)Console.WriteLine( Привет, мир!...
Koshaplay57
17.05.2022 17:00
Формула =$A2+B$3 была скопирована из ячейки В6 в ячейку С8. Какая формула получилась в С8 ?...
bershteindanik
15.07.2021 15:58
ів Запишіть оператор присвоєння, який виконує таку дію: а) першому елементу масиву С присвоїти значення суми третього і п’ятого елементів; б) шостому елементу масиву С присвоїти...
lubovsher1
15.11.2021 13:49
Дан условный оператор: if a 17 thеn y:=a else y:=a+3.Здесь УСЛОВИЕМ ЯВЛЯЕТСЯ ......
Досщнадоал
28.01.2023 10:30
2. Үшөлшемді гафикада қандай құралдар жиі қолданылады деп ойлайсындар? (жеке жеке тоқталып өтіңдер помагите...
makssssimfrank
19.12.2021 11:01
Дано n, 0 =n =255. Не используя арифметических операций, найти 257*n. Язык Ассемблер, а именно NASM...
6yterffjdjd
15.05.2022 17:09
Составьте программу вычисления значений функции y=1/(x*x-1/(1+x*x)) для x=1,....
татарочка21271
03.07.2021 19:05
как сделать комментарии с языка разметки HTML? Я не имею ввиду поставить комментарий в коде. А имею ввиду на сайте оставить свой комментарий, что бы он потом высвечивался на странице...
RomashechkaRomova
06.11.2020 21:22
1. Напишите наибольшее число x, для которого истинно высказывание: НЕ (x 19) И НЕ (x чётное)2. Напишите наибольшее число x, для которого истинно высказывание: НЕ (x 47) И НЕ (сумма...
Ответ:
404ada505
08.09.2020 11:19
2) var a:integer;
begin
a:=ord(' ');
writeln (a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота