mlphappyme
12.06.2022 01:01

Составьте программу которая осуществляет ввод в массив с клавиатуры 6 дробных чисел и выводит на экран элементы в столбик

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
nAsTyAsUpErYeS
04.10.2020 05:42
Var
i: integer;
a: array [1..6] of real;
begin
for i:=1 to 6 do
read (a[i]);
for i:=1 to 6 do
writeln (a[i]);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота