Войти
Регистрация
Спроси ai-bota
DeNiSNoNs
02.01.2021 21:05
Программа для выдачи рандомных чисел от 1 до 10
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kholmatova002
15.08.2022 01:18
lazarus Створіть проект, при виконанні якого буде побудовано зображення з фігур відповідно до зразка на малюнку. Збережіть проект у папці з іменем Завдання 6.8.3, створеній...
Alinonik
06.08.2021 09:17
Верно укажите значения определениям Авторское право и Плагиат . Количество соединений: 2незаконноеиспользование,присвоение чужого произведения или какой-либо ero части.право...
sevara221
16.07.2020 22:34
ТЕКСТ ЗАДАНИЯ Пронумеруйте в правильном порядке действия для добавления оглавления в документ: Количество соединений: 3 шаг 2 Выбрать один из предложенных создания Оглавления....
animebit81
03.09.2022 22:10
Написать на Питоне программу с конструкцией if....
buzovkina81
24.07.2022 21:54
Как защитить свои данные на компьютере? Определи логотипы антивирусных программ.Верных ответов: 2Рис. 1Рис. 2Рис. 3...
2005лизок
04.01.2020 14:58
Переведите на С int n, i; float sum = 0, *a; scanf( %d , &n); assert(a = (float*)malloc(n*sizeof(float))); for (i=0; i scanf( %f , &a[i]); if (i != n-1) sum...
назик31
29.04.2022 10:48
Program v6; var x,y: real; begin writeln( x ); readln(x); if x 0 then y: =exp(x)+sin(sqrt(x*x+1))/cos(sqrt(x*x+1)); if x =0 then y: =x*x+4*cos(x); writeln( y = ,y);...
маркен2
21.04.2020 21:21
Текст составлен с использованием алфавита мощностью 64 символа и составляет 100 символов.каков информационный объем текста?...
Dasha555559
29.04.2022 10:23
Составьте программу для нахождения площади прямо угольник и периметра квадрата, если а=37; в=92...
jogangaj
26.02.2021 21:17
101*11 в двоичной системе вычесленич...
Ответ:
Dimatrubilov
04.10.2020 05:24
Begin
writeln(Random(10) + 1);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота