kucherenkolshaLexa
21.02.2020 14:34

Составьте программу которая 6 раз выведет на экраны фразу я люблю беларусь через while

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
annlazzzkova
04.10.2020 05:19
Что делать то
обьясни
0,0(0 оценок)
Ответ:
viktorvr74
04.10.2020 05:19
Var n:=6;

while n>0
begin
writeln("Я люблю Беларусь");
n:=n-1;
end;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота