lisi4ka228666
29.06.2021 09:41

Составить программу для вычисления значения переменной c, если c=a2+b*a. все числа считать целыми, a и b вводятся с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
mugivara9820p09uk7
04.10.2020 05:07
Program z1;
var a,b,c: integer;

begin
readln (a,b);
c:=0;
c:=sqr(a)+(b*a);
write (c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота