Войти
Регистрация
Спроси ai-bota
DayanaTolepber
18.09.2021 20:49
Составьте программу в паскаль: букет роз стоит 370 рублей.сколько стоят 2,3,4,5 букетов?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
tolokvlad
08.08.2021 10:22
Дано 4-х значное число. сделать так, чтобы количество десятков стало 0. в паскале. нужен алгоритм....
dashoostik
08.08.2021 10:22
1)кітаптағы 110 мб ақпаратты 《информатика》сөзінің қаншасымен ауыстыруға болады? 2)толық аты-жөндеріңді қанша бит жəне жайт болатынын есептеу арқылы табыңдар (аружан айболатова)...
hdhdhhxhxu
22.10.2022 09:51
микрофон в) колонкиВ) 64 битг) 8 битб) красный, зеленый, синий6) монитор6) К устройствам ввода трафической информации относится:а) мониторб) сканер7 Цветовая модель RGB...
Matannoob
22.01.2020 15:34
Чим відрізняється список від табличної величини?...
sleepyfriend18
12.10.2020 13:17
Cтвopiть нoвe вiкнo tkinter тa бaгaтopядкoвe тeкcтoвe пoлe. Poзмipи вiкнa тa aтpибyти тeкcтoвoгo пoля вкaзaти caмocтiйнo. B тeкcтoвe пoлe кopиcтyвaч бyдe ввoдити cпиcoк...
Opasnaya2001
23.12.2020 01:11
Укажите временный промежуток длч каждого покаления эвм ...
Mashabvur
05.03.2020 12:20
Запиши число 15397 в развёрнутом виде, начиная со старшего разряда....
Adilka11
06.03.2022 04:16
Дан код 44201 15262 11312 07071 и алфавит без буквы Ё (32 буквы) нужно разгадать код при том, что каждая буква может иметь значение разных чисел и все предложение подходит...
weldys99
05.04.2022 20:23
Тестовые задания (10 во по )Вариант 11. Укасите правильный вариант определения изображения в качестве гиперссылки.а са HREE адрес файла - IMG SRC image.gif b. a HREF=...
ILoveChemistry2
27.06.2021 12:24
Найдите и исправьте ошибку #include using namespace std; int main(void) { S=0 For (int i=1; i =5; i++) S:=S+i For (int i=1; i =5; i++) S:=S+i For (int i=1; i =5; i++)...
Ответ:
Tesckep
04.10.2020 03:47
Var a,b,c,d,e:integer;
begin
write('Количество букетов');
read(a);
b:=370*a;
write('Цена',b);
end.
0,0
(0 оценок)
Ответ:
Desant1111
04.10.2020 03:47
1. 370 умножить на 2,3,4,5 по очереди и сложить
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота