gabdrahmanovaafyun
28.01.2022 16:59

Составьте программу заполнения массива а [1.. 10] случайными целыми числами в диапазоне от n до m числа n и m ведите с клавиатуры выведите на экран полученный массив

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
bratatatnigep014kz
04.10.2020 03:43
Var
  M, N: integer;
begin
  read(M, N);
  var ar := arrrandom(10, N, M);
   writeln('Полученный массив:');
   ar.Println;
 end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота