ekzz1
15.10.2022 22:39

Написать программу . дано трехзначное число. определить чему равна последняя цифра .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Makc457214
04.10.2020 03:36
Программа на c++

#include <iostream>using namespace std;int main(){ int a = 0;  cin >> a;(вводим число) cout << a%10 << endl;(значит нахождение остатка от деления введенного числа на 10, в паскале бы выглядело так: a mod 10)
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота