Емиррорроо
09.11.2020 18:16

Составить программу которая выводит на экран сумму n первых натуральных чисел , кратных 3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
angelinaann
20.08.2020 01:12
var x,i: integer;
begin
x=10;
for i:=1 to x do
if i mod 3=0 then write(i,' ');///можно без кавычек
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота