maga156
02.02.2020 02:32

Составьте программу, которая выводит на экран четные числа от 10 до 20, по одному числу в строке. язык программирования paskalabc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
елен9
04.10.2020 01:41
Program vivod;
Var i: integer; 
Begin   
   for i:=10 to 20 do  
   if i mod 2=0 then  
   writeln(i); 
End.
Составьте программу, которая выводит на экран четные числа от 10 до 20, по одному числу в строке. яз
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота