alinamalinavkjkjh
18.12.2020 15:43

35 . составить программу с любым типом цикла для следующей . вывести список целых чисел от 1 до 10 с интервалом 2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dianadidi3
29.05.2020 04:56

использован Python

for i in range(1,11,2):

   print(i)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота