Войти
Регистрация
Спроси ai-bota
mrprogemir
15.04.2022 17:21
Pascal составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
SweetCandy23228
25.09.2022 15:20
Даны три целых числа. Вычислить корень квадратный из четных чисел и возвести в 3 степень нечетные числа....
Нови4ок228
27.05.2021 17:23
Система видеонаблюдения предназначена для приема видеоданных с нескольких источников, сжатия их и передачи на сервер хранения данных для записи одним потоком. Система обеспечивает...
lyudsiya1337
31.01.2020 01:50
Азбука Морзе позволяет кодировать символы для радиосвязи, задавая комбинацию точек и тире. сколько различных символов (цифр, букв, знаков, пунктуации и тд) можно закодировать,...
BMBelenapertsevanika
07.10.2020 15:35
Как работать со встроенными функциями?...
toper55
14.04.2021 09:45
составить блок-схему к задаче: Для ограждения прямоугольной территории есть секта длинна которой 100м. Забор состоит из секций однометровой длинны. Какую максимальную площадь можно...
SeverBig36
13.04.2020 07:43
Выбери современное цифровое УСТРОЙСТВО флеш-памятьмобильный телефонDжесткий дископтический диск...
Alisialove
02.03.2020 02:18
Восстановить полную запись оператора присваивания А**=(3-с)*2 ...
akrikay13
07.05.2022 22:37
Выбери самый надежный пароль о O123456!&456ABCо Of48$!Z#g[email protected]...
PapayaS
22.05.2021 04:24
Тест информатика 1)pygame. display.get_surface-этоА) настройка модуля дисплей Б) полное обновление экрана С) получение текущего заголовка окна Д) ссылка на текущию установленую...
asya343434
09.07.2021 02:06
объясните подробно нужно ! Перечислите этапы продвижения SMM в сети интернет SMM в онлайн...
Ответ:
simeika98p0c45h
04.10.2020 01:10
Var i:integer;
begin
for i:=1 to 10 do
writeln(i);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота