andreyyurinp06nhg
22.08.2020 04:31

Составить программу которая выводит 10 первых чётных чисел в обратном порядке

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
egorjanov2200
04.10.2020 00:54
2 0 П0 ИП0 С/П КИП0 КИП0 ИП0 x=0 02 С/П
0,0(0 оценок)
Ответ:
elviraloveelvi
04.10.2020 00:54
Var
begin
writeln(2,' ',4,' ',6,' ',8,' ',10,' ',12,' ',14,' ',16,' ',18,' ',20);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота